Перейти к содержанию
  • Здравствуйте, гость! 

    Чтобы вы могли использовать все функции нашего портала, а именно создавать сообщения, скачивать вложения и т.д., вам необходимо зарегистрироваться. Если вы уже зарегистрированные, то войдите в систему. Если у вас есть какие-либо сложности с регистрацией или ваш логин не срабатывает, то свяжитесь с нами через контактную форму, которую вы найдёте внизу каждой страницы. 

Поиск сообщества

Показаны результаты для тегов 'mapping'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Категории

  • Документация форума

Категории

  • Новости

Форумы

  • О главном
    • Cinema 4D
    • Сторонние рендеры
    • Вопросы на засыпку
    • Compositing, видео, ТВ и прочее
    • Качалка
    • Читальня
  • Галерея
    • Статика и анимация
    • Архитектурная визуализация
    • Работы альтернативной техники исполнения
    • Работы на стадии производства
  • Разное
    • Архив новостей
    • Поиск и предложения работы
    • Ссылки
    • Конкурс «Лаборатория»
    • Посторонние темы
    • Обратная связь

Календари

  • Календарь сообщества

Найдено: 1 результат

  1. Коллеги, приветствую. Столкнулся с тем, что "Film Offset X" и "Film Offset Y", если они есть на переносимой камере и не равны нулю,*то проект, считай, убит с точки зрения возможности именно 3D импорта в АЕ. Либо надо заново тречить, либо ещё что-то. Как можно догадаться, в большинстве случаев работы с калибратором камеры в R14, мы имеем дело именно с film offset. Кто-нибудь сталкивался с похожей ситуацией? Если "да", то как решали? А и чего там в синеваре – как-то решён этот вопрос?
×