Перейти к содержанию
  • Здравствуйте, гость! 

    Чтобы вы могли использовать все функции нашего портала, а именно создавать сообщения, скачивать вложения и т.д., вам необходимо зарегистрироваться. Если вы уже зарегистрированные, то войдите в систему. Если у вас есть какие-либо сложности с регистрацией или ваш логин не срабатывает, то свяжитесь с нами через контактную форму, которую вы найдёте внизу каждой страницы. 

evgenW

При просчете Тега "Мягкого тела" во въюпорте происходит ужас, но рендер в порядке.

Рекомендуемые сообщения

evgenW

Добрый день.

Я не раз замечал в Теге "Мягкого тела" если активна галочка "Самопересечение" то скорее всего будет происходить что то страшное, полигоны разлетаются в разные стороны и я даже не пробовал это рендерить, но как оказалось при рендере может быть вполне нормально.

 

Делал по уроку http://greyscalegorilla.com/tutorials/making-some-slimy-guts-in-cinema-4d/ "Кишки" и в очередной раз столкнулся с этой проблемой. В уроке там тоже обращают на это внимание но они это исправляют Выключением-Включением деформаторов - мне это не помогает возможно они работают на Маке я на Видне

 

d4082c3f161et.jpg

 

a4c1721fa081t.jpg

Монтажная область 1.jpg

Монтажная область 2.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.